O umění a štěstí

Kdyby bylo smyslem obrazu, aby na něm byly rozpoznány všechny vyobrazené objekty, nebylo by nutné obraz malovat, ale stačilo by jen všechny objekty vyjmenovat. Jestliže tedy smysl umění není ve vyobrazování objektů, v čem tedy je?
Odpovědi na tuto otázku hledá uměnověda, která je předmětem akademického vzdělání. Tím vzniká iluze, že „rozumět" umění může jen člověk, který toto vzdělání má, a zároveň vzniká bariera mezi tzv. „odborným" světem a světem „laickým". Těžko však uvěřit, že právě tohle by bylo smyslem umění, protože v tom okamžiku by se stali největšími umělci odborní kritici. Skutečnost naštěstí ukazuje na pravý opak, a sice na to, že odborní kritici zpravidla nejsou schopni žádné velké umělecké dílo vytvořit. Proč tedy věřit jim, a ne přímo umělcům?
Chceme-li najít přímý klíč k umění bez zprostředkování a studia uměnovědných teorií, musíme si povšimnout, v čem spočívá tajemství naší mysli.

Na další stránku


O umění a štěstí 2

Tajemství mysli je jednoduché, a sice „jednobodovost". Její pozornost totiž nemůže být zaměřena na několik věcí najednou. Jinak řečeno, vnímáme jen to, na co změříme pozornost, a vše ostatní nám uniká.

Hyeronymus Bosch: Kejklíř


O umění a štěstí 3

Vincent van Gogh: Cesta s cypřišem a hvězdou

Snažíme-li se na obraze pouze rozpoznat objekty, které na něm jsou, unikají nám pocity, které v nás obraz vyvolal. Změříme-li však pozornost do sebe, na pocity, zjistíme, že věrnost nebo reálnost zobrazených předmětů je druhořadá, ba naopak, že by byla na překážku. V tu chvíli se nám objasní logika vzniku abstraktního umění.

Na další stránku

Zpět


O umění a štěstí 4

Ukazuje se, že u pravého umění není důležité, co je vidět, ale co vidět není. Důležitý je mentální obraz, který pod jeho vlivem vzniká v mysli. Na něj ovšem musíme nejdříve zaměřit pozornost. Totéž lze říci o všech druzích umění, ať už jde o literaturu, film, hudbu nebo život.
Z toho též vyplývá, že opravdové umění je nezávislé na žánru a stylu. Nezáleží, zda jde o impresionismus, expresionismus, kubismus nebo naivní umění, o komedii, tragédii, detektivku nebo scifi, o klasickou hudbu, rock nebo pop, ale na schopnosti vyvolat v lidské mysli onen nepopsatelný a jinak nezachytitelný emotivní obraz, ve kterém se současně skrývá poznání.

Leonardo da Vinci: Mona Lisa

Naše pozornost je ale naučená, ať už výchovou nebo vzděláním. Zaměřujeme pozornost jen naučeným směrem, a většina reality nám tak uniká. Pocity jsou obecně považovány za něco nedůležitého, dokonce snad za něco, co nemá nárok na reálnou existenci. Avšak můžeme si ukázat, že pocity jsou stejnou součástí reality jako třeba chléb, stejně kvalitní informací o realitě jako třeba matematický vzorec.


O umění a štěstí 5

Proč tolik lidí vysedává před televizními obrazovkami a dívá se na vymyšlené příběhy? K čemu to potřebují? Aby si krátili čas? Pochybuji, že by si normální člověk chtěl zkrátit čas svého bytí.

Leonardo da Vinci: Poslední večeře

Odpověď je známa už věky. Zatímco tělo živíme jídlem, mysl nebo duši živíme emocemi.
Kdyby příběhy a umělecká díla neobsahovaly emoce, nikdo by se o ně zřejmě nezajímal.
Proč dbát o to, jaké emoce přijímáme? Emoce podobně jako potrava vstupují do našeho těla, stávají se naší myslí.
Ptáme-li se, jaký je rozdíl mezi šťastnými a nešťastnými lidmi, rozdíly nenacházíme v majetku nebo společenském postavení, ale v jejich mysli.


Analogie

V čem jsou obsaženy fyzikální zákony? V elementární částici? Ve vakuu?

Kristus říkal, že království Boží je podobno malému semínku, nejstarší mýty hovoří o tom, že vesmír vznikl z vejce.
Hledáme-li paralelu mezi těmito výroky nebo mezi nimi a světem na základě vnějšího vzhledu, stávají se tato tvrzení nesmyslnými. Avšak při pohledu dovnitř zjistíme, že semeno i vejce fungují na zcela shodném principu, a sice na genetickém kódu. V genetickém kódu ukrytém v jediné buňce může být skrytá informace jak o celé rostlině, tak i o celém živočichu, nezávisle na jejich velikosti.
Oba prastaré výroky tak naznačují, že stejným principem vznikl i celý vesmír. Na základě toho si tedy můžeme představit první „buňku" vesmíru s genetickou informací nesoucí v sobě všechny fyzikální i nefyzikální zákony, odpovědné za vznik tohoto světa.
Nyní však již nemluvíme v pravém slova smyslu o paralele, ale o analogii, která v tomto případě odhaluje totožný princip zdánlivě rozdílných a na sobě nezávislých jevů.
Analogie je branou k pochopení esoterických nauk. Jak jsme si právě ukázali, některé prastaré nauky se stávají srozumitelnými až dnes, po učinění potřebných vědeckých objevů.


Archetypy

Matka, otec, anima, animus, moudrý stařec, kejklíř, hrdina, panna, božské dítě, ego, persona, stín, self, coniunctio, to jsou archetypy, objevené Gustavem Jungem v našem nevědomí.
Z uvedených archetypů je zřejmé, že archetypy lze chápat jako vzory, které v určitých životních situacích v nás ožívají.
Otevřeme-li se např. archetypu otce nebo matky v okamžiku, kdy na svět přivádíme nebo si osvojujeme dítě, aktivují se v nás ideální vlastnosti rodičů. Odtud zřejmě pochází prastará rada „ctí otce a matku", která logicky nepatří dětem, ale rodičům. (Úctu nelze nařídit, nařídit lze jen přetvářku. A jiným způsobem, než naplněním ideálu otce a matky, rodiče úctu svých dětí těžko získají.)
Naopak naše neúplnost, nerozvinutí nebo potlačení některých stránek naší osobnosti má za následek, že v nás ožije stín, který na sebe bere podobu tohoto našeho vnitřního nesouladu. Tento vnitřní nesoulad je obvykle naši osobě naprosto neviditelný, nevidíme ho jako nevidíme sami sebe. Stín současně vyvolává iluzi, že příčinou tohoto nesouladu jsou osoby kolem nás, do kterých si svůj problém nevědomě promítáme. Tak se náš vnitřní nesoulad zhmotňuje, stává se viditelným až v mezilidských vztazích (nebo spíš konfliktech), které prožíváme.


Nevědomí

Podle C. G. Junga se nevědomí každého člověka skládá ze dvou vrstev. A sice z osobního nevědomí, jehož obsahem jsou osobní vzpomínky a zapomenuté zážitky, a z kolektivního nevědomí, složeného z archetypů společných celému lidstvu.

Nevědomí (podvědomí) můžeme chápat jako tu část mysli, kterou si člověk neuvědomuje. Například z reality si uvědomujeme jen to, na co změříme pozornost, ale do mysli se nám ukládá obraz komplexní, tedy i to, čeho jsme si nevšimli. Totéž lze říci i o mysli, vnímáme z ní jen tu sféru, na kterou zaměříme pozornost. Vyvoláme-li v mysli vzpomínku, vnímáme z ní opět jen to, na co jsme zaměřili pozornost, když jsme příslušnou událost prožívali, přestože v mysli je uloženo všechno. Problém je v tom, že nemáme žádný klíč, jak to z mysli dostat do vědomí. Při tom však i to, čeho jsme si nevšimli nebo na co jsme zapomněli a o čem tedy nevíme, vyvolává v našem nitru emoce. Pak náhle můžeme pocítit např.úzkost nebo depresi, jejíž příčinu neznáme, přestože se skrývá v naší mysli.
Jediným známým klíčem v přístupu ke komplexnímu obsahu mysli je regresivní hypnóza. Např. vejdeme do místnosti, ve které na stole leží otevřená kniha. Ale knihy si sotva povšimneme, protože veškerou svou pozornost změříme na hovor s osobou v místnosti. Přesto však celý obsah otevřených stránek knihy i všechny detaily místnosti jsou uloženy v naší mysli, tedy v té její části, kterou nazýváme nevědomí nebo podvědomí. Jsme-li pak třeba po deseti letech uvedeni do hypnózy a vráceni zpět do této vzpomínky, můžeme v ideálním případě, když je hypnotizérem zaměřena naše pozornost na tuto otevřenou knihu, obsah otevřených stránek přečíst.
Dalším jevem umožňujícím pochopit nevědomí je tzv. podprahové vnímání. Uveďme způsob, kterým bylo (zne)užíváno v reklamách, než to bylo zakázáno. Princip spočívá v tom, že do filmu, který se bude promítat v kině nebo poběží v televizi, se vloží obrázky, které během promítání zabliknou tak krátce, že je nikdo nedokáže vědomě postřehnout. Přesto, že nebyly vědomím vůbec zaznamenány, jsou kompletně uloženy v mysli. Jsou-li spojeny s nějakou emocí, emoce se vám v okamžiku, kdy stejný obrázek uvidíte, vybaví. Např. je-li vám takto do nevědomí opakovaně ukládán obrázek nějakého výrobku pokaždé, když prožíváte pocit štěstí, pocit štěstí se u vás znovu dostaví, jakmile tento výrobek opět spatříte. Efekt je jasný, výrobek si zřejmě koupíte, protože při tom budete prožívat štěstí.
Že se tohoto efektu snaží tvůrci reklam využít i na úrovni vědomé, ukazuje jejich úsilí zobrazovat v reklamách situace, které jsou v našem životě obecně spojeny s pocitem štěstí. Efekt by měl být tentýž, a sice že při spatření dotyčného výrobku se dostaví reklamou proklamovaný pocit. Na rozdíl od podprahové metody není tato zákeřnost tak účinná, protože si jí lze uvědomit, ale ve svém důsledku páchá stejné škody.
Mluvíme-li o té části mysli, ve které jsou uloženy archetypy, dostáváme se k otázce, co všechno se ještě v nevědomí může skrývat.
Esoterické nauky tvrdí, že je tam „otisk" celého kosmu, tedy že tam nosíme veškeré poznání, kterého může být dosaženo. Onen „otisk kosmu" však nelze považovat za mrtvou fosilii, ale za tu část naší bytosti, která udržuje živé spojení s celým kosmem i všemi živými bytostmi. Proces skutečného poznání si tedy můžeme představit také jako postupné odkrývání nebo aktivování obsahu vlastní mysli. Zde nacházíme i odpověď na otázku, jakým způsobem může fungovat věštění, ale i odpověď na to, odkud se v nás bere inspirace nebo intuice. Místo směrem k poznání lze ovšem kráčet opačně, a sice směrem k nevědomosti, mysl si totiž můžeme proměnit v labyrint myšlenek, které jako odraz svých přání a vášní sami vytváříme, nebo je nekriticky přijímáme zvenčí.


Paralela

Paralela je zřejmě tím nejdůležitějším, na co v umění i životě zaměřit pozornost. Paralela odhaluje dimenze, které spojují vnější svět se světem mysli.
Význam slova paralela je podobnost, nebo též srovnání osob, předmětů nebo dějů, které si jsou v mnoha bodech podobné. Podobnost může být vnější nebo vnitřní, to je vždy důležité rozpoznat.
Praktický význam nebo důvod použití paralely má mnoho rovin. Z nich první podstatnou rovinou je rovina evokační, neboli schopnost vyvolat v mysli emotivní obraz, druhou podstatnou rovinou je samo srovnání. Známe-li nebo pochopíme-li totiž zákonitosti a průběh jednoho děje, můžeme na tomto základě analogicky pochopit nebo si uvědomit i druhý, do této doby neznámý děj, jemuž je první děj paralelou.
V uměleckých dílech je paralela zachycena různě, a sice jedna část uměleckého díla může být paralelou jiné jeho části, nebo přímo paralelou toho, co prožíváme v životě. V druhém případě druhou část paralely v díle samozřejmě nenajdeme, ale musíme ji hledat nebo zaměřit na ni pozornost přímo v realitě, která nás obklopuje.


Pocity

Jako je černá a bílá, pravda a lež, existuje polarita i v člověku: cit, který se nemýlí, a pocity, které klamou.
Cit i pocit vlastně vnímáme stejně, jak je tedy od sebe rozpoznat? Nejlépe zřejmě tak, že si uvědomíme jejich zdroj.
Na pocity se můžeme dívat jako na odraz životních zkušeností. Je-li například někdo v dětství bit řemenem, může v něm i v dospělosti řemen vyvolávat nepříjemný pocit, na rozdíl od člověka, který se s touto zkušeností nesetkal. Tak nás mohou pocity oklamat i ve chvíli, kdy se setkáme s člověkem, který nám svým zjevem připomene někoho, kdo nám ublížil.
Naproti tomu na cit, řekneme-li to jednoduše, můžeme hledět jako na projevení intuice, a ta, je-li správně rozpoznána, se obvykle nemýlí. Chceme-li získat aspoň přibližnou představu o tom, odkud se v nás intuice vlastně bere, nebo co intuicí vlastně je, musíme pohlédnout do té části naší mysli, kterou nazýváme nevědomí.


Poznání

O tom, že každé skutečné poznání je neoddělitelně spjato s emocemi, nás přesvědčuje každá životní zkušenost. V tom se odráží rozdíl mezi skutečným poznáním a učeností. Proč je tomu tak? Učenost sama o sobě není komplexním poznáním, neboť neobsahuje důležitý druh informací, emoce. Ne nadarmo se říká, že skutečně poznáme jen to, co prožijeme na vlastní kůži. Nejcennější poznání (zkušenost) obvykle bolí.


Pozornost

Uměnověda nebo i umělecká kritika může tedy být skutečně užitečná, plní-li funkci, jakou má mít - ukáže-li nám, na co zaměřit pozornost.
Nevíme-li, na co změřit pozornost, unikne nám podstata i porozumění nejen u uměleckého díla, ale i v životě. Mezi uměleckým dílem a životem není v podstatě žádný rozdíl, umělecké dílo je součástí života a život součástí uměleckého díla, princip poznání je u obou shodný. Toto rovnoběžné srovnání umění a života je vlastně paralelou.